6 lines
92 B
Nix
6 lines
92 B
Nix
{ pkgs ? import <nixpkgs> { } }:
|
|
with pkgs;
|
|
mkShell {
|
|
buildInputs = with pkgs; [ qmk ];
|
|
}
|